{name} # becomes {name}

Here we go - Something broken so I'm opening this

Incident Report for string

Resolved

Let's close this up
Posted Feb 10, 2021 - 18:25 CST

Investigating

Creation message
Posted Feb 10, 2021 - 18:18 CST
This incident affected: APIv2 and APIv3.