{name} # becomes {name}

Test afdsafasdf

Incident Report for string

Resolved

This incident has been resolved.
Posted Jan 26, 2021 - 13:18 CST

Update

This is a test
Posted Apr 13, 2020 - 15:45 CDT

Investigating

This is a test
Posted Apr 13, 2020 - 15:34 CDT
This incident affected: new stuff (Mobile Notifications).